

<!DOCTYPE html>
<html lang="de"
      class="e21 no-js">
<head>
    <title>Deutscher Buchpreis für Antje Ravik Strubel - Eichendorff 21 - Der Perlentaucher unter den Buchläden</title>

    <meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
    <meta name="created" content="19th Okt 2021 02:13"/>
    <meta name="description" content="Der Perlentaucher unter den Buchläden"/>

    <meta name="viewport" content="width=device-width"/>
    <meta name="robots" content="NOARCHIVE,NOCACHE"/>
    
        <link rel="shortcut icon" href="/static/oscar/favicon.5dddf4e8a16c.ico"/>
    

    
    
    
    
    <link rel="stylesheet" type="text/css" href="/static/bundles/site.de66f3f06b75.css"/>
    
    



    
    

    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@eichendorff21"/>
    <meta name="twitter:title" content="Deutscher Buchpreis für Antje Ravik Strubel"/>
    <meta name="twitter:description" content="Eine kleine Auswahl ihrer Texte"/>
    <meta name="twitter:image" content="https://eichendorff21.de/cdata/1y_Nh7ji6lo0gQ_i63mA0Wwz5jM=/filters:triptychon(9783103971019,9783596297405,9783100022813)/deutscher-buchpreis-fuer-antje-ravik-strubel.png"/>

    
        
        
        <!-- Matomo -->
        <script>
            var _paq = _paq || [];
            /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);
            (function () {
                var u = "https://www.ptadsrv.de/piwik/";
                _paq.push(['setTrackerUrl', u + 'piwik.php']);
                _paq.push(['setSiteId', '2']);
                var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
                g.type = 'text/javascript';
                g.async = true;
                g.defer = true;
                g.src = u + 'piwik.js';
                s.parentNode.insertBefore(g, s);
            })();
        </script>
        <!-- End Matomo Code -->
    
</head>

<body id="default" class="page-index">
<script>document.body.className += ' ' + 'is-just-loaded';</script>

<!-- the svg sprite-->
<svg xmlns="http://www.w3.org/2000/svg" style="display:none">
  <defs>
    <style>
      .a{fill:none;stroke:currentColor;stroke-linecap:round;stroke-linejoin:round;vector-effect:non-scaling-stroke}

    </style>
    <symbol id="eichendorff21--claim" viewbox="0 0 786 167">
      <g fill="#000">
        <path d="M454.201 160.696c5.136 0 9.426-.649 11.116-5.46 1.04-2.86 1.3-7.149 1.3-13.455 0-7.021-.455-11.311-1.885-13.911-1.69-3.055-4.94-3.705-8.515-3.705h-6.696v36.531h4.68zm3.056-41.73c3.639 0 6.759.714 8.97 2.08 2.145 1.298 4.095 3.444 5.265 8.189.845 3.315 1.105 7.996 1.105 14.106 0 8.451-.78 13.195-2.99 16.64-2.926 4.551-8.775 5.916-15.406 5.916h-10.725v-46.931h13.781zm38.674 28.21v-.976c0-6.955-2.21-9.751-6.5-9.751-4.16 0-6.305 3.186-6.305 10.401v.326h12.805zm4.03-9.621c1.236 2.471 1.691 5.85 1.691 10.921v2.729h-18.526v.781c0 7.605 2.145 10.335 6.305 10.335 3.575 0 5.525-2.081 6.045-6.37h5.851c-.196 7.151-4.095 10.725-11.766 10.725-2.795 0-5.265-.455-7.021-1.56-3.639-2.275-5.2-5.655-5.2-15.991 0-12.285 3.511-16.9 12.156-16.9 4.55 0 8.385 1.235 10.465 5.33zm23.14-4.745v5.525c-.779-.129-1.885-.194-2.665-.194-4.745 0-7.345 2.795-7.345 7.149v20.607h-5.591v-28.602c0-.714-.064-2.08-.129-4.224h5.59v5.07c1.69-4.031 3.576-5.461 8.451-5.461.649 0 1.234 0 1.689.13m29.053 27.886c3.705 0 6.37-.455 8.126-1.494 2.47-1.431 3.25-3.966 3.25-6.891 0-3.705-1.69-6.435-4.421-7.541-1.949-.779-5.265-.844-7.995-.844h-4.55v16.77h5.59zm1.625-21.905c6.565 0 8.386-2.925 8.386-7.345 0-4.421-2.015-7.411-8.71-7.411h-6.891v14.756h7.215zm2.275-19.825c7.085 0 12.091 3.964 12.091 11.179 0 6.111-2.665 9.75-8.06 10.986v.325c6.565.845 9.555 4.485 9.555 11.246 0 9.099-4.876 13.195-14.756 13.195h-14.365v-46.931h15.535zm24.115 14.105v24.051c0 2.859 2.341 5.07 5.396 5.07 3.834 0 6.175-3.315 6.175-7.281v-21.84h5.59v28.601c0 1.43.13 2.86.13 4.225h-5.525v-3.966h-.195c-1.82 2.991-4.615 4.486-8.581 4.486-5.719 0-8.514-3.25-8.514-8.84v-24.506h5.524zm45.046 9.814v.715h-5.524c0-4.81-1.626-6.824-5.201-6.824-4.225 0-6.371 3.054-6.371 12.609 0 8.646 1.821 12.676 6.111 12.676 3.51 0 5.655-2.405 5.655-7.085h5.591c0 7.28-4.421 11.57-11.246 11.57-4.55 0-7.736-1.495-9.685-5.2-1.365-2.6-1.95-5.85-1.95-11.635 0-13.001 3.25-17.291 12.35-17.291 6.695 0 10.27 3.641 10.27 10.465m10.66-23.92v18.33c1.95-3.51 4.485-4.875 8.775-4.875 6.045 0 8.97 3.315 8.97 9.945v23.532h-5.59v-22.036c0-5.071-1.755-7.151-5.395-7.151-4.68 0-6.696 3.64-6.696 7.931v21.256h-5.589v-46.932h5.525zM662.004 165.897h5.591v-46.932h-5.591zM685.013 162.192c4.421 0 6.631-4.096 6.631-10.4 0-1.496 0-1.041-.066-2.211-.455-.065-1.365-.065-2.08-.065-6.435 0-9.75 1.56-9.75 6.696 0 3.834 1.951 5.98 5.265 5.98m11.896-20.086v17.42c0 1.431.195 4.096.65 6.371h-5.525l-.26-4.746h-.13c-1.625 3.77-4.16 5.461-8.386 5.461-5.72 0-8.905-3.575-8.905-10.141 0-7.41 3.835-10.92 14.95-10.92h2.275v-2.796c0-3.834-1.365-6.37-5.394-6.37-4.356 0-5.331 3.055-5.331 4.811 0 .519.065.779.065 1.105h-5.785c.13-6.76 3.705-9.946 11.115-9.946 7.476 0 10.661 3.575 10.661 9.751m12.349 14.95c1.04 3.771 3.12 5.005 5.915 5.005 1.755 0 3.575-.585 4.681-2.731.974-1.884 1.495-4.16 1.495-9.945v-1.625c0-8.644-2.665-10.984-6.501-10.984-2.08 0-4.095.715-5.33 3.965-.715 1.949-.91 4.875-.91 8.97 0 3.119.195 5.525.65 7.345zm17.355-38.091v46.932h-5.525v-3.901c-1.559 2.925-4.095 4.485-7.345 4.485-6.89 0-10.725-4.42-10.725-16.055 0-9.23 1.04-12.156 2.86-14.626 1.885-2.535 4.745-3.38 7.8-3.38 3.185 0 5.07.845 7.346 3.965v-17.42h5.589zm24.635 28.211v-.976c0-6.955-2.21-9.751-6.5-9.751-4.16 0-6.305 3.186-6.305 10.401v.326h12.805zm4.03-9.621c1.236 2.471 1.691 5.85 1.691 10.921v2.729h-18.526v.781c0 7.605 2.145 10.335 6.305 10.335 3.575 0 5.525-2.081 6.045-6.37h5.851c-.196 7.151-4.095 10.725-11.766 10.725-2.795 0-5.265-.455-7.021-1.56-3.639-2.275-5.2-5.655-5.2-15.991 0-12.285 3.511-16.9 12.156-16.9 4.55 0 8.385 1.235 10.465 5.33zm30.486 5.396v22.946h-5.59v-22.166c0-4.94-1.82-7.02-5.395-7.02-4.486 0-6.696 3.25-6.696 8.255v20.931h-5.59v-28.601c0-.781-.065-2.795-.13-4.225h5.655v4.225c1.886-3.315 4.29-4.875 8.775-4.875 6.241 0 8.971 3.185 8.971 10.53"></path>
      </g>
      <path fill="#000" d="M178.04 57.074v-1.954c0-13.943-4.431-19.547-13.031-19.547-8.34 0-12.64 6.385-12.64 20.85v.651h25.671zm8.078-19.286c2.477 4.952 3.389 11.728 3.389 21.892v5.473h-37.138v1.564c0 15.246 4.3 20.718 12.64 20.718 7.167 0 11.076-4.17 12.118-12.769h11.728c-.391 14.334-8.21 21.5-23.586 21.5-5.603 0-10.555-.911-14.073-3.126-7.297-4.562-10.424-11.337-10.424-32.057 0-24.628 7.037-33.88 24.367-33.88 9.122 0 16.809 2.477 20.979 10.685zm15.244 56.815h11.206v-65.805h-11.206v65.805zm-.391-82.615h11.989v-11.467h-11.989v11.467zm70.233 36.487v1.433h-11.077c0-9.643-3.257-13.682-10.424-13.682-8.47 0-12.77 6.124-12.77 25.279 0 17.331 3.648 25.41 12.249 25.41 7.036 0 11.337-4.821 11.337-14.204h11.206c0 14.595-8.861 23.195-22.543 23.195-9.122 0-15.506-2.997-19.416-10.424-2.737-5.213-3.909-11.728-3.909-23.325 0-26.062 6.515-34.661 24.758-34.661 13.422 0 20.589 7.296 20.589 20.979m23.277-47.953v36.746c3.91-7.037 8.992-9.772 17.592-9.772 12.118 0 17.983 6.645 17.983 19.936v47.171h-11.207v-44.174c0-10.164-3.519-14.334-10.815-14.334-9.383 0-13.422 7.298-13.422 15.898v42.61h-11.207v-94.081h11.076zm85.089 56.553v-1.954c0-13.942-4.431-19.547-13.031-19.547-8.34 0-12.64 6.385-12.64 20.85v.651h25.671zm8.078-19.286c2.477 4.952 3.389 11.728 3.389 21.892v5.473h-37.138v1.564c0 15.246 4.3 20.718 12.64 20.718 7.167 0 11.076-4.17 12.119-12.769h11.727c-.39 14.334-8.21 21.5-23.586 21.5-5.603 0-10.555-.911-14.072-3.126-7.298-4.562-10.425-11.337-10.425-32.056 0-24.629 7.037-33.881 24.367-33.881 9.122 0 16.81 2.477 20.979 10.685zm62.416 10.816v45.998h-11.207v-44.435c0-9.903-3.649-14.073-10.815-14.073-8.992 0-13.422 6.516-13.422 16.55v41.958h-11.206v-57.335c0-1.563-.13-5.602-.261-8.47h11.337v8.47c3.779-6.645 8.6-9.772 17.592-9.772 12.509 0 17.982 6.384 17.982 21.109m24.843 28.276c2.085 7.558 6.255 10.034 11.857 10.034 3.519 0 7.167-1.174 9.384-5.473 1.953-3.779 2.996-8.34 2.996-19.937v-3.258c0-17.33-5.342-22.021-13.03-22.021-4.17 0-8.21 1.432-10.686 7.949-1.433 3.908-1.824 9.772-1.824 17.981 0 6.255.391 11.077 1.303 14.725zm34.792-76.359v94.081h-11.076v-7.818c-3.127 5.864-8.209 8.991-14.724 8.991-13.814 0-21.501-8.861-21.501-32.186 0-18.503 2.084-24.367 5.734-29.319 3.778-5.082 9.512-6.776 15.636-6.776 6.385 0 10.163 1.694 14.725 7.948v-34.921h11.206zm36.916 35.313c-3.388 0-8.6 1.173-11.075 6.515-1.825 3.91-2.607 7.298-2.607 19.676 0 4.952.13 9.643.652 13.291 1.302 7.949 5.082 12.119 12.77 12.119 5.603 0 9.382-2.475 11.467-7.427 1.824-4.3 2.215-10.816 2.215-20.719 0-11.858-.912-23.455-13.422-23.455m20.979 1.433c2.737 5.213 3.91 12.38 3.91 24.888 0 12.119-1.433 19.026-4.3 24.238-4.3 7.687-12.64 10.034-21.37 10.034-8.079 0-16.809-2.085-20.979-10.817-2.477-5.212-3.519-12.509-3.519-24.106 0-20.98 3.649-34.531 25.149-34.531 8.731 0 16.809 2.215 21.109 10.294m47.562-8.992v11.076c-1.564-.26-3.779-.39-5.343-.39-9.513 0-14.725 5.603-14.725 14.333v41.307h-11.206v-57.335c0-1.432-.131-4.17-.261-8.47h11.206v10.165c3.388-8.08 7.167-10.947 16.94-10.947 1.304 0 2.476 0 3.389.261m38.053-27.755v7.818c-1.042-.131-2.085-.131-2.997-.131-2.607 0-4.692.391-6.125 1.303-1.563.913-2.475 2.085-3.127 3.65-.521 1.693-.782 4.299-.782 7.948v7.688h22.803v-9.903c0-6.775 1.303-11.727 4.17-14.595 2.868-2.867 7.688-4.299 14.465-4.299 1.563 0 3.517 0 5.342.521v7.818c-1.042-.131-1.955-.131-2.997-.131-2.606 0-4.69.391-6.125 1.303-1.433.913-2.475 2.085-2.997 3.65-.521 1.693-.781 4.299-.781 7.948v7.688h12.9v8.47h-12.9v57.335h-11.077v-57.335h-22.803v57.335h-11.076v-57.335h-10.034v-8.47h10.034v-9.903c0-6.775 1.433-11.727 4.3-14.595 2.867-2.867 7.688-4.299 14.464-4.299 1.433 0 3.388 0 5.343.521m74.672 60.593l-18.373 23.064h35.704v10.424h-48.475v-10.814l25.149-34.272c6.125-8.339 9.122-15.897 9.122-24.106 0-8.601-3.908-13.291-10.945-13.291-6.907 0-10.816 4.559-10.816 13.942v1.434h-12.248c0-1.304-.132-2.346-.132-2.997 0-14.073 8.34-21.762 23.066-21.762 15.115 0 23.064 7.948 23.064 23.717 0 10.945-4.17 20.848-15.116 34.661m51.552-56.944v90.433h-11.988v-77.272c-4.3 3.258-8.731 6.255-13.552 9.122v-11.468c5.473-2.606 10.685-6.385 14.725-10.815h10.815z"></path>
      <path fill="#005BBD" d="M0 119.332h119.055v-119.055h-119.055z"></path>
      <g fill="#FFF">
        <path d="M88.189 119.332h6.174v-119.055h-6.174zM97.449 119.332h6.174v-119.055h-6.174zM106.709 119.332h6.174v-119.055h-6.174z"></path>
      </g>
    </symbol>
    <symbol id="perlentaucher--claim" viewbox="0 0 806 179">
      <g fill="#000">
        <path d="M361.905 160.833c5.136 0 9.426-.649 11.116-5.46 1.04-2.86 1.3-7.149 1.3-13.455 0-7.021-.455-11.311-1.885-13.911-1.69-3.055-4.94-3.705-8.515-3.705h-6.696v36.531h4.68zm3.056-41.73c3.639 0 6.759.714 8.97 2.08 2.145 1.298 4.095 3.444 5.265 8.189.845 3.315 1.105 7.996 1.105 14.106 0 8.451-.78 13.195-2.99 16.64-2.926 4.551-8.775 5.916-15.406 5.916h-10.725v-46.931h13.781zm29.639 43.226c4.421 0 6.631-4.096 6.631-10.4 0-1.496 0-1.041-.066-2.211-.455-.065-1.365-.065-2.08-.065-6.434 0-9.75 1.56-9.75 6.696 0 3.834 1.951 5.98 5.265 5.98m11.896-20.086v17.42c0 1.431.195 4.096.65 6.371h-5.525l-.26-4.746h-.13c-1.625 3.77-4.16 5.461-8.386 5.461-5.72 0-8.905-3.575-8.905-10.141 0-7.41 3.835-10.92 14.951-10.92h2.274v-2.796c0-3.834-1.365-6.37-5.395-6.37-4.355 0-5.33 3.055-5.33 4.811 0 .519.065.779.065 1.105h-5.785c.13-6.76 3.705-9.946 11.115-9.946 7.476 0 10.661 3.575 10.661 9.751m26.519-.78v.649h-5.46v-.455c0-3.054-1.886-4.809-5.525-4.809-3.316 0-5.201 1.559-5.201 4.225 0 3.119 2.34 3.446 11.571 8.19 3.38 1.756 5.005 4.355 5.005 7.996 0 6.045-4.225 9.359-11.505 9.359-7.216 0-11.246-3.314-11.246-10.009v-.52h5.72v.455c0 3.965 1.885 5.785 5.526 5.785 3.769 0 5.979-1.756 5.979-4.68 0-1.3-.454-2.795-2.21-3.771-1.755-.975-4.224-2.21-6.11-3.185-1.3-.65-2.665-1.365-3.965-2.145-3.184-1.885-4.16-4.356-4.16-6.891 0-5.785 4.42-8.904 11.115-8.904 6.761 0 10.466 3.055 10.466 8.71"></path>
        <path d="M458.233 119.102v20.605l16.576-20.605h6.76l-17.096 21.19 18.072 25.742h-7.671l-16.641-24.506v24.506h-5.979v-46.932zM490.213 133.208v24.051c0 2.859 2.341 5.07 5.396 5.07 3.834 0 6.175-3.315 6.175-7.281v-21.84h5.59v28.601c0 1.43.13 2.86.13 4.225h-5.525v-3.966h-.195c-1.82 2.991-4.615 4.486-8.581 4.486-5.719 0-8.514-3.25-8.514-8.84v-24.506h5.524zM514.847 166.034h5.591v-46.932h-5.591zM535.256 133.208h6.955v4.225h-6.955v19.955c0 4.031 1.755 4.68 4.68 4.68.91 0 1.625-.065 2.405-.259v4.094c-1.69.326-3.705.455-5.46.455-5.721 0-7.15-2.144-7.15-6.5v-22.425h-5.526v-4.225h5.526v-6.306l5.525-2.405v8.711zm16.705 0v24.051c0 2.859 2.341 5.07 5.396 5.07 3.834 0 6.175-3.315 6.175-7.281v-21.84h5.59v28.601c0 1.43.13 2.86.13 4.225h-5.525v-3.966h-.195c-1.82 2.991-4.615 4.486-8.581 4.486-5.719 0-8.514-3.25-8.514-8.84v-24.506h5.524zm40.82-.261v5.525c-.779-.129-1.885-.194-2.665-.194-4.745 0-7.345 2.795-7.345 7.149v20.607h-5.591v-28.602c0-.714-.064-2.08-.129-4.224h5.59v5.07c1.69-4.031 3.576-5.461 8.451-5.461.649 0 1.234 0 1.689.13m26 3.835c1.885-3.25 4.745-4.29 8.45-4.29 2.795 0 4.875.845 6.37 2.405 1.495 1.561 2.21 3.705 2.21 6.305v24.832h-5.59v-23.986c0-3.055-1.625-5.266-5.331-5.266-3.835 0-5.46 2.275-5.46 7.021v22.231h-5.525v-22.752c0-4.484-1.689-6.435-4.875-6.435-4.095 0-5.915 2.275-5.915 7.021v22.166h-5.59v-28.602c0-.325-.065-2.665-.13-4.224h5.525v4.095c1.365-3.056 4.225-4.811 8.06-4.811 3.835 0 6.631 1.365 7.801 4.29m33.018 25.547c4.421 0 6.631-4.096 6.631-10.4 0-1.496 0-1.041-.066-2.211-.455-.065-1.365-.065-2.08-.065-6.434 0-9.75 1.56-9.75 6.696 0 3.834 1.951 5.98 5.265 5.98m11.896-20.086v17.42c0 1.431.195 4.096.65 6.371h-5.525l-.26-4.746h-.13c-1.625 3.77-4.16 5.461-8.386 5.461-5.72 0-8.905-3.575-8.905-10.141 0-7.41 3.835-10.92 14.951-10.92h2.274v-2.796c0-3.834-1.365-6.37-5.395-6.37-4.355 0-5.33 3.055-5.33 4.811 0 .519.065.779.065 1.105h-5.785c.13-6.76 3.705-9.946 11.115-9.946 7.476 0 10.661 3.575 10.661 9.751m11.309 13.91c1.105 4.29 3.381 5.395 5.785 5.395 3.381 0 5.07-2.145 5.785-5.07.651-2.665.521-5.98.521-8.841 0-4.29-.651-10.595-6.306-10.595-1.625 0-3.639.586-4.745 2.47-1.104 1.755-1.625 4.356-1.625 9.101 0 3.25.13 5.655.585 7.54m11.896-18.916v-4.029h5.33v35.296c0 6.565-3.315 10.205-11.18 10.205-7.021 0-10.856-3.055-10.856-8.451v-.519h5.98c.065 3.055 1.886 4.68 5.2 4.68 1.626 0 3.316-.391 4.226-1.69.844-1.235 1.105-2.341 1.105-6.435v-4.356c-1.365 2.535-3.966 3.901-7.346 3.901-4.485 0-8.32-2.146-9.75-8.452-.52-2.144-.78-5.134-.78-8.255 0-11.245 3.38-16.379 10.596-16.379 3.444 0 5.72 1.365 7.475 4.484m20.799 25.092c4.421 0 6.631-4.096 6.631-10.4 0-1.496 0-1.041-.066-2.211-.455-.065-1.365-.065-2.08-.065-6.434 0-9.75 1.56-9.75 6.696 0 3.834 1.951 5.98 5.265 5.98m11.896-20.086v17.42c0 1.431.195 4.096.65 6.371h-5.525l-.26-4.746h-.13c-1.625 3.77-4.16 5.461-8.386 5.461-5.72 0-8.905-3.575-8.905-10.141 0-7.41 3.835-10.92 14.951-10.92h2.274v-2.796c0-3.834-1.365-6.37-5.395-6.37-4.355 0-5.33 3.055-5.33 4.811 0 .519.065.779.065 1.105h-5.785c.13-6.76 3.705-9.946 11.115-9.946 7.476 0 10.661 3.575 10.661 9.751"></path>
        <path d="M744.555 133.207v4.29l-14.105 24.311h14.56v4.225h-20.671v-4.615l13.911-23.985h-13.26v-4.226zM749.754 166.034h5.591v-32.826h-5.591v32.826zm-.194-41.212h5.979v-5.72h-5.979v5.72zm36.204 18.265v22.946h-5.591v-22.166c0-4.94-1.819-7.02-5.394-7.02-4.486 0-6.696 3.25-6.696 8.255v20.931h-5.59v-28.601c0-.781-.065-2.795-.13-4.225h5.655v4.225c1.886-3.315 4.29-4.875 8.775-4.875 6.241 0 8.971 3.185 8.971 10.53"></path>
      </g>
      <g fill="#000">
        <path d="M154.593 76.23c1.433 6.387 5.212 10.686 11.858 10.686 8.471 0 12.641-7.296 12.641-22.673v-7.819c0-2.997-.262-7.167-1.173-10.424-1.825-6.386-5.344-10.034-12.249-10.034-3.91 0-6.777 1.695-8.862 4.951-2.215 3.388-3.387 9.252-3.387 19.546 0 9.382.39 12.51 1.172 15.767m30.102-41.828c3.648 4.952 5.472 12.9 5.472 24.889 0 11.207-.651 17.591-2.085 22.153-2.736 9.251-8.99 14.072-19.285 14.072-6.516 0-11.337-2.736-14.595-8.079v31.665h-11.337v-90.825h11.207v7.949c3.519-6.385 8.079-9.122 14.595-9.122 7.167 0 12.509 2.477 16.028 7.298m50.294 22.152v-1.954c0-13.943-4.431-19.547-13.031-19.547-8.34 0-12.64 6.386-12.64 20.85v.651h25.671zm8.078-19.285c2.477 4.951 3.389 11.727 3.389 21.891v5.473h-37.138v1.565c0 15.246 4.3 20.717 12.64 20.717 7.167 0 11.076-4.17 12.118-12.769h11.728c-.391 14.334-8.21 21.501-23.586 21.501-5.603 0-10.555-.912-14.073-3.128-7.297-4.561-10.425-11.337-10.425-32.056 0-24.628 7.038-33.88 24.368-33.88 9.122 0 16.809 2.476 20.979 10.686zm46.691-9.513v11.076c-1.564-.261-3.779-.391-5.343-.391-9.512 0-14.725 5.603-14.725 14.335v41.306h-11.206v-57.335c0-1.433-.13-4.169-.261-8.47h11.207v10.164c3.388-8.08 7.167-10.946 16.939-10.946 1.305 0 2.477 0 3.389.261"></path>
        <path d="M297.489 94.082h11.207v-94.082h-11.207zM357.82 56.554v-1.954c0-13.943-4.431-19.547-13.031-19.547-8.34 0-12.64 6.386-12.64 20.85v.651h25.671zm8.079-19.285c2.476 4.952 3.388 11.727 3.388 21.891v5.473h-37.138v1.565c0 15.246 4.3 20.717 12.64 20.717 7.167 0 11.076-4.17 12.119-12.769h11.727c-.39 14.334-8.209 21.501-23.586 21.501-5.603 0-10.555-.912-14.073-3.128-7.297-4.561-10.424-11.337-10.424-32.056 0-24.628 7.037-33.88 24.367-33.88 9.122 0 16.81 2.476 20.98 10.686zm62.415 10.816v45.997h-11.207v-44.435c0-9.902-3.649-14.072-10.815-14.072-8.992 0-13.422 6.515-13.422 16.548v41.959h-11.206v-57.335c0-1.563-.131-5.603-.261-8.471h11.337v8.471c3.779-6.645 8.6-9.773 17.592-9.773 12.509 0 17.982 6.384 17.982 21.111m30.059-19.809h13.944v8.472h-13.944v40.004c0 8.078 3.519 9.381 9.382 9.381 1.825 0 3.258-.129 4.822-.52v8.208c-3.388.652-7.428.913-10.946.913-11.467 0-14.334-4.301-14.334-13.03v-44.956l-11.076-.001v-8.471h11.076v-12.64l11.076-4.82v17.46zm42.831 58.378c8.86 0 13.292-8.208 13.292-20.849 0-2.997 0-2.085-.131-4.43-.912-.13-2.736-.13-4.17-.13-12.9 0-19.546 3.127-19.546 13.422 0 7.687 3.909 11.987 10.555 11.987m23.847-40.264v34.922c0 2.867.39 8.209 1.302 12.77h-11.076l-.521-9.513h-.26c-3.259 7.559-8.34 10.947-16.811 10.947-11.467 0-17.852-7.168-17.852-20.328 0-14.855 7.689-21.892 29.971-21.892h4.561v-5.603c0-7.688-2.736-12.77-10.816-12.77-8.73 0-10.684 6.124-10.684 9.642 0 1.043.13 1.564.13 2.215h-11.598c.261-13.552 7.428-19.937 22.283-19.937 14.985 0 21.371 7.167 21.371 19.547m25.841-18.114v48.214c0 5.734 4.69 10.164 10.815 10.164 7.689 0 12.379-6.645 12.379-14.594v-43.784h11.207v57.337c0 2.866.261 5.733.261 8.469h-11.077v-7.949h-.391c-3.648 5.995-9.252 8.993-17.2 8.993-11.467 0-17.071-6.517-17.071-17.724v-49.126h11.077zm91.21 19.677v1.434h-11.077c0-9.642-3.257-13.683-10.424-13.683-8.47 0-12.77 6.126-12.77 25.28 0 17.331 3.648 25.41 12.249 25.41 7.036 0 11.337-4.822 11.337-14.203h11.206c0 14.595-8.861 23.195-22.543 23.195-9.122 0-15.507-2.997-19.416-10.425-2.737-5.212-3.91-11.729-3.91-23.325 0-26.061 6.515-34.663 24.759-34.663 13.422 0 20.589 7.298 20.589 20.98m23.277-47.953v36.748c3.909-7.037 8.991-9.774 17.591-9.774 12.119 0 17.983 6.645 17.983 19.937v47.171h-11.207v-44.174c0-10.163-3.518-14.333-10.816-14.333-9.381 0-13.421 7.296-13.421 15.897v42.61h-11.207v-94.082h11.077zm84.088 56.554v-1.954c0-13.943-4.431-19.546-13.031-19.546-8.34 0-12.64 6.385-12.64 20.849v.651h25.671zm8.079-19.285c2.476 4.952 3.388 11.727 3.388 21.891v5.473h-37.138v1.565c0 15.246 4.3 20.717 12.64 20.717 7.167 0 11.076-4.17 12.119-12.769h11.727c-.39 14.334-8.209 21.501-23.586 21.501-5.603 0-10.555-.912-14.072-3.128-7.298-4.56-10.425-11.337-10.425-32.056 0-24.628 7.037-33.88 24.367-33.88 9.122 0 16.81 2.476 20.98 10.686zm47.691-9.513v11.077c-1.564-.262-3.779-.391-5.343-.391-9.513 0-14.725 5.602-14.725 14.334v41.306h-11.206v-57.334c0-1.434-.13-4.17-.261-8.471h11.206v10.165c3.388-8.081 7.167-10.946 16.94-10.946 1.304 0 2.477 0 3.389.26"></path>
      </g>
      <path fill="#005BBD" d="M0 119.102h119.055v-119.056h-119.055z"></path>
      <path fill="#FFF" d="M94.059 59.574c0 19.072-15.46 34.532-34.532 34.532-19.071 0-34.531-15.46-34.531-34.532 0-19.071 15.46-34.531 34.531-34.531 19.072 0 34.532 15.46 34.532 34.531"></path>
    </symbol>
    <symbol id="eichendorff21--symbol" viewbox="0 0 42 42">
      <path fill="#005BBD" d="M0 41.946h41.669v-41.669h-41.669z"></path>
      <path fill="#FFF" d="M30.866 41.946h2.161v-41.669h-2.161zM34.107 41.946h2.161v-41.669h-2.161zM37.348 41.946h2.161v-41.669h-2.161z"></path>
    </symbol>
    <symbol id="perlentaucher--symbol" viewbox="0 0 42 42">
      <path fill="#005BBD" d="M0 41.67h41.669v-41.67h-41.669z"></path>
      <path fill="#FFF" d="M32.921 20.835c0 6.675-5.411 12.086-12.086 12.086-6.675 0-12.086-5.411-12.086-12.086 0-6.675 5.411-12.086 12.086-12.086 6.675 0 12.086 5.411 12.086 12.086"></path>
    </symbol>
    <symbol id="eichendorff21" viewbox="0 0 780 120">
      <path fill="#000" d="M178.0397 57.0737L178.0397 55.1197C178.0397 41.1767 173.6087 35.5727 165.0087 35.5727 156.6687 35.5727 152.3687 41.9577 152.3687 56.4227L152.3687 57.0737 178.0397 57.0737zM186.1177 37.7877C188.5947 42.7397 189.5067 49.5157 189.5067 59.6797L189.5067 65.1527 152.3687 65.1527 152.3687 66.7167C152.3687 81.9627 156.6687 87.4347 165.0087 87.4347 172.1757 87.4347 176.0847 83.2647 177.1267 74.6657L188.8547 74.6657C188.4637 88.9997 180.6447 96.1657 165.2687 96.1657 159.6657 96.1657 154.7137 95.2547 151.1957 93.0397 143.8987 88.4777 140.7717 81.7027 140.7717 60.9827 140.7717 36.3547 147.8087 27.1027 165.1387 27.1027 174.2607 27.1027 181.9477 29.5797 186.1177 37.7877L186.1177 37.7877zM201.362 94.6025L212.568 94.6025 212.568 28.7975 201.362 28.7975 201.362 94.6025zM200.971 11.9875L212.96 11.9875 212.96.5205 200.971.5205 200.971 11.9875zM271.2038 48.4741L271.2038 49.9071 260.1268 49.9071C260.1268 40.2641 256.8698 36.2251 249.7028 36.2251 241.2328 36.2251 236.9328 42.3491 236.9328 61.5041 236.9328 78.8351 240.5808 86.9141 249.1818 86.9141 256.2178 86.9141 260.5188 82.0931 260.5188 72.7101L271.7248 72.7101C271.7248 87.3051 262.8638 95.9051 249.1818 95.9051 240.0598 95.9051 233.6758 92.9081 229.7658 85.4811 227.0288 80.2681 225.8568 73.7531 225.8568 62.1561 225.8568 36.0941 232.3718 27.4951 250.6148 27.4951 264.0368 27.4951 271.2038 34.7911 271.2038 48.4741M294.4811.521L294.4811 37.267C298.3911 30.23 303.4731 27.495 312.0731 27.495 324.1911 27.495 330.0561 34.14 330.0561 47.431L330.0561 94.602 318.8491 94.602 318.8491 50.428C318.8491 40.264 315.3301 36.094 308.0341 36.094 298.6511 36.094 294.6121 43.392 294.6121 51.992L294.6121 94.602 283.4051 94.602 283.4051.521 294.4811.521zM379.57 57.0737L379.57 55.1197C379.57 41.1777 375.139 35.5727 366.539 35.5727 358.199 35.5727 353.899 41.9577 353.899 56.4227L353.899 57.0737 379.57 57.0737zM387.648 37.7877C390.125 42.7397 391.037 49.5157 391.037 59.6797L391.037 65.1527 353.899 65.1527 353.899 66.7167C353.899 81.9627 358.199 87.4347 366.539 87.4347 373.706 87.4347 377.615 83.2647 378.658 74.6657L390.385 74.6657C389.995 88.9997 382.175 96.1657 366.799 96.1657 361.196 96.1657 356.244 95.2547 352.727 93.0397 345.429 88.4777 342.302 81.7027 342.302 60.9837 342.302 36.3547 349.339 27.1027 366.669 27.1027 375.791 27.1027 383.479 29.5797 387.648 37.7877L387.648 37.7877zM450.0637 48.604L450.0637 94.602 438.8567 94.602 438.8567 50.167C438.8567 40.264 435.2077 36.094 428.0417 36.094 419.0497 36.094 414.6197 42.61 414.6197 52.644L414.6197 94.602 403.4137 94.602 403.4137 37.267C403.4137 35.704 403.2837 31.665 403.1527 28.797L414.4897 28.797 414.4897 37.267C418.2687 30.622 423.0897 27.495 432.0817 27.495 444.5907 27.495 450.0637 33.879 450.0637 48.604M474.9069 76.8803C476.9919 84.4383 481.1619 86.9143 486.7639 86.9143 490.2829 86.9143 493.9309 85.7403 496.1479 81.4413 498.1009 77.6623 499.1439 73.1013 499.1439 61.5043L499.1439 58.2463C499.1439 40.9163 493.8019 36.2253 486.1139 36.2253 481.9439 36.2253 477.9039 37.6573 475.4279 44.1743 473.9949 48.0823 473.6039 53.9463 473.6039 62.1553 473.6039 68.4103 473.9949 73.2323 474.9069 76.8803L474.9069 76.8803zM509.6989.5213L509.6989 94.6023 498.6229 94.6023 498.6229 86.7843C495.4959 92.6483 490.4139 95.7753 483.8989 95.7753 470.0849 95.7753 462.3979 86.9143 462.3979 63.5893 462.3979 45.0863 464.4819 39.2223 468.1319 34.2703 471.9099 29.1883 477.6439 27.4943 483.7679 27.4943 490.1529 27.4943 493.9309 29.1883 498.4929 35.4423L498.4929.5213 509.6989.5213zM546.6154 35.8344C543.2274 35.8344 538.0154 37.0074 535.5404 42.3494 533.7154 46.2594 532.9334 49.6474 532.9334 62.0254 532.9334 66.9774 533.0634 71.6684 533.5854 75.3164 534.8874 83.2654 538.6674 87.4354 546.3554 87.4354 551.9584 87.4354 555.7374 84.9604 557.8224 80.0084 559.6464 75.7084 560.0374 69.1924 560.0374 59.2894 560.0374 47.4314 559.1254 35.8344 546.6154 35.8344M567.5944 37.2674C570.3314 42.4804 571.5044 49.6474 571.5044 62.1554 571.5044 74.2744 570.0714 81.1814 567.2044 86.3934 562.9044 94.0804 554.5644 96.4274 545.8344 96.4274 537.7554 96.4274 529.0254 94.3424 524.8554 85.6104 522.3784 80.3984 521.3364 73.1014 521.3364 61.5044 521.3364 40.5244 524.9854 26.9734 546.4854 26.9734 555.2164 26.9734 563.2944 29.1884 567.5944 37.2674M615.1564 28.2758L615.1564 39.3518C613.5924 39.0918 611.3774 38.9618 609.8134 38.9618 600.3004 38.9618 595.0884 44.5648 595.0884 53.2948L595.0884 94.6018 583.8824 94.6018 583.8824 37.2668C583.8824 35.8348 583.7514 33.0968 583.6214 28.7968L594.8274 28.7968 594.8274 38.9618C598.2154 30.8818 601.9944 28.0148 611.7674 28.0148 613.0714 28.0148 614.2434 28.0148 615.1564 28.2758M653.2092.521L653.2092 8.339C652.1672 8.208 651.1242 8.208 650.2122 8.208 647.6052 8.208 645.5202 8.599 644.0872 9.511 642.5242 10.424 641.6122 11.596 640.9602 13.161 640.4392 14.854 640.1782 17.46 640.1782 21.109L640.1782 28.797 662.9812 28.797 662.9812 18.894C662.9812 12.119 664.2842 7.167 667.1512 4.299 670.0192 1.432 674.8392-7.10542736e-15 681.6162-7.10542736e-15 683.1792-7.10542736e-15 685.1332-7.10542736e-15 686.9582.521L686.9582 8.339C685.9162 8.208 685.0032 8.208 683.9612 8.208 681.3552 8.208 679.2712 8.599 677.8362 9.511 676.4032 10.424 675.3612 11.596 674.8392 13.161 674.3182 14.854 674.0582 17.46 674.0582 21.109L674.0582 28.797 686.9582 28.797 686.9582 37.267 674.0582 37.267 674.0582 94.602 662.9812 94.602 662.9812 37.267 640.1782 37.267 640.1782 94.602 629.1022 94.602 629.1022 37.267 619.0682 37.267 619.0682 28.797 629.1022 28.797 629.1022 18.894C629.1022 12.119 630.5352 7.167 633.4022 4.299 636.2692 1.432 641.0902-7.10542736e-15 647.8662-7.10542736e-15 649.2992-7.10542736e-15 651.2542-7.10542736e-15 653.2092.521M727.881 61.1137L709.508 84.1777 745.212 84.1777 745.212 94.6017 696.737 94.6017 696.737 83.7877 721.886 49.5157C728.011 41.1767 731.008 33.6187 731.008 25.4097 731.008 16.8087 727.1 12.1187 720.063 12.1187 713.156 12.1187 709.247 16.6777 709.247 26.0607L709.247 27.4947 696.999 27.4947C696.999 26.1907 696.867 25.1487 696.867 24.4977 696.867 10.4247 705.207 2.7357 719.933 2.7357 735.048 2.7357 742.997 10.6837 742.997 26.4527 742.997 37.3977 738.827 47.3007 727.881 61.1137M779.4328 4.1694L779.4328 94.6024 767.4448 94.6024 767.4448 17.3304C763.1448 20.5884 758.7138 23.5854 753.8928 26.4524L753.8928 14.9844C759.3658 12.3784 764.5778 8.5994 768.6178 4.1694L779.4328 4.1694z"></path>
      <polygon fill="#005BBD" points="0 119.332 119.055 119.332 119.055 .277 0 .277"></polygon>
      <polygon fill="#FFF" points="88.189 119.332 94.363 119.332 94.363 .277 88.189 .277"></polygon>
      <polygon fill="#FFF" points="97.449 119.332 103.623 119.332 103.623 .277 97.449 .277"></polygon>
      <polygon fill="#FFF" points="106.709 119.332 112.883 119.332 112.883 .277 106.709 .277"></polygon>
    </symbol>
    <symbol id="perlentaucher" viewbox="0 0 806 120">
      <g fill="#000">
        <path d="M154.593 76.23c1.433 6.387 5.212 10.686 11.858 10.686 8.471 0 12.641-7.296 12.641-22.673v-7.819c0-2.997-.262-7.167-1.173-10.424-1.825-6.386-5.344-10.034-12.249-10.034-3.91 0-6.777 1.695-8.862 4.951-2.215 3.388-3.387 9.252-3.387 19.546 0 9.382.39 12.51 1.172 15.767m30.102-41.828c3.648 4.952 5.472 12.9 5.472 24.889 0 11.207-.651 17.591-2.085 22.153-2.736 9.251-8.99 14.072-19.285 14.072-6.516 0-11.337-2.736-14.595-8.079v31.665h-11.337v-90.825h11.207v7.949c3.519-6.385 8.079-9.122 14.595-9.122 7.167 0 12.509 2.477 16.028 7.298m50.294 22.152v-1.954c0-13.943-4.431-19.547-13.031-19.547-8.34 0-12.64 6.386-12.64 20.85v.651h25.671zm8.078-19.285c2.477 4.951 3.389 11.727 3.389 21.891v5.473h-37.138v1.565c0 15.246 4.3 20.717 12.64 20.717 7.167 0 11.076-4.17 12.118-12.769h11.728c-.391 14.334-8.21 21.501-23.586 21.501-5.603 0-10.555-.912-14.073-3.128-7.297-4.561-10.425-11.337-10.425-32.056 0-24.628 7.038-33.88 24.368-33.88 9.122 0 16.809 2.476 20.979 10.686zm46.691-9.513v11.076c-1.564-.261-3.779-.391-5.343-.391-9.512 0-14.725 5.603-14.725 14.335v41.306h-11.206v-57.335c0-1.433-.13-4.169-.261-8.47h11.207v10.164c3.388-8.08 7.167-10.946 16.939-10.946 1.305 0 2.477 0 3.389.261"></path>
        <path d="M297.489 94.082h11.207v-94.082h-11.207zM357.82 56.554v-1.954c0-13.943-4.431-19.547-13.031-19.547-8.34 0-12.64 6.386-12.64 20.85v.651h25.671zm8.079-19.285c2.476 4.952 3.388 11.727 3.388 21.891v5.473h-37.138v1.565c0 15.246 4.3 20.717 12.64 20.717 7.167 0 11.076-4.17 12.119-12.769h11.727c-.39 14.334-8.209 21.501-23.586 21.501-5.603 0-10.555-.912-14.073-3.128-7.297-4.561-10.424-11.337-10.424-32.056 0-24.628 7.037-33.88 24.367-33.88 9.122 0 16.81 2.476 20.98 10.686zm62.415 10.816v45.997h-11.207v-44.435c0-9.902-3.649-14.072-10.815-14.072-8.992 0-13.422 6.515-13.422 16.548v41.959h-11.206v-57.335c0-1.563-.131-5.603-.261-8.471h11.337v8.471c3.779-6.645 8.6-9.773 17.592-9.773 12.509 0 17.982 6.384 17.982 21.111m30.059-19.809h13.944v8.472h-13.944v40.004c0 8.078 3.519 9.381 9.382 9.381 1.825 0 3.258-.129 4.822-.52v8.208c-3.388.652-7.428.913-10.946.913-11.467 0-14.334-4.301-14.334-13.03v-44.956l-11.076-.001v-8.471h11.076v-12.64l11.076-4.82v17.46zm42.831 58.378c8.86 0 13.292-8.208 13.292-20.849 0-2.997 0-2.085-.131-4.43-.912-.13-2.736-.13-4.17-.13-12.9 0-19.546 3.127-19.546 13.422 0 7.687 3.909 11.987 10.555 11.987m23.847-40.264v34.922c0 2.867.39 8.209 1.302 12.77h-11.076l-.521-9.513h-.26c-3.259 7.559-8.34 10.947-16.811 10.947-11.467 0-17.852-7.168-17.852-20.328 0-14.855 7.689-21.892 29.971-21.892h4.561v-5.603c0-7.688-2.736-12.77-10.816-12.77-8.73 0-10.684 6.124-10.684 9.642 0 1.043.13 1.564.13 2.215h-11.598c.261-13.552 7.428-19.937 22.283-19.937 14.985 0 21.371 7.167 21.371 19.547m25.841-18.114v48.214c0 5.734 4.69 10.164 10.815 10.164 7.689 0 12.379-6.645 12.379-14.594v-43.784h11.207v57.337c0 2.866.261 5.733.261 8.469h-11.077v-7.949h-.391c-3.648 5.995-9.252 8.993-17.2 8.993-11.467 0-17.071-6.517-17.071-17.724v-49.126h11.077zm91.21 19.677v1.434h-11.077c0-9.642-3.257-13.683-10.424-13.683-8.47 0-12.77 6.126-12.77 25.28 0 17.331 3.648 25.41 12.249 25.41 7.036 0 11.337-4.822 11.337-14.203h11.206c0 14.595-8.861 23.195-22.543 23.195-9.122 0-15.507-2.997-19.416-10.425-2.737-5.212-3.91-11.729-3.91-23.325 0-26.061 6.515-34.663 24.759-34.663 13.422 0 20.589 7.298 20.589 20.98m23.277-47.953v36.748c3.909-7.037 8.991-9.774 17.591-9.774 12.119 0 17.983 6.645 17.983 19.937v47.171h-11.207v-44.174c0-10.163-3.518-14.333-10.816-14.333-9.381 0-13.421 7.296-13.421 15.897v42.61h-11.207v-94.082h11.077zm84.088 56.554v-1.954c0-13.943-4.431-19.546-13.031-19.546-8.34 0-12.64 6.385-12.64 20.849v.651h25.671zm8.079-19.285c2.476 4.952 3.388 11.727 3.388 21.891v5.473h-37.138v1.565c0 15.246 4.3 20.717 12.64 20.717 7.167 0 11.076-4.17 12.119-12.769h11.727c-.39 14.334-8.209 21.501-23.586 21.501-5.603 0-10.555-.912-14.072-3.128-7.298-4.56-10.425-11.337-10.425-32.056 0-24.628 7.037-33.88 24.367-33.88 9.122 0 16.81 2.476 20.98 10.686zm47.691-9.513v11.077c-1.564-.262-3.779-.391-5.343-.391-9.513 0-14.725 5.602-14.725 14.334v41.306h-11.206v-57.334c0-1.434-.13-4.17-.261-8.471h11.206v10.165c3.388-8.081 7.167-10.946 16.94-10.946 1.304 0 2.477 0 3.389.26"></path>
      </g>
      <path fill="#005BBD" d="M0 119.102h119.055v-119.056h-119.055z"></path>
      <path fill="#FFF" d="M94.059 59.574c0 19.072-15.46 34.532-34.532 34.532-19.071 0-34.531-15.46-34.531-34.532 0-19.071 15.46-34.531 34.531-34.531 19.072 0 34.532 15.46 34.532 34.531"></path>
    </symbol>
    <symbol id="account" viewbox="0 0 24 24">
      <circle class="a" cx="7.5" cy="4.875" r="4.125"></circle>
      <path class="a" d="M12.21,12.426A6.742,6.742,0,0,0,.75,17.25"></path>
      <path class="a" d="M15.575,18.925a.375.375,0,1,1-.531,0,.375.375,0,0,1,.531,0"></path>
      <path class="a" d="M19.086,17.71l3.688-3.688a1.624,1.624,0,1,0-2.3-2.3L16.79,15.413a4.061,4.061,0,1,0,2.3,2.3Z"></path>
    </symbol>
    <symbol id="close" viewbox="0 0 24 24">
      <line class="a" x1="0.75" y1="23.249" x2="23.25" y2="0.749"></line>
      <line class="a" x1="23.25" y1="23.249" x2="0.75" y2="0.749"></line>
    </symbol>
    <symbol id="show-menu" viewbox="0 0 24 24">
      <line class="a" x1="2.25" y1="18.003" x2="21.75" y2="18.003"></line>
      <line class="a" x1="2.25" y1="12.003" x2="21.75" y2="12.003"></line>
      <line class="a" x1="2.25" y1="6.003" x2="21.75" y2="6.003"></line>
    </symbol>
    <symbol id="previous" viewbox="0 0 24 24">
      <path class="a" d="M18.53,19.168,11.561,12,18.53,4.832a.786.786,0,0,0,0-1.09L15.841.976a.736.736,0,0,0-1.061,0L4.591,11.455a.786.786,0,0,0,0,1.09L14.78,23.024a.736.736,0,0,0,1.061,0l2.689-2.766A.786.786,0,0,0,18.53,19.168Z"></path>
    </symbol>
    <symbol id="next" viewbox="0 0 24 24">
      <path class="a" d="M5.341,4.832,12.311,12l-6.97,7.168a.786.786,0,0,0,0,1.09L8.03,23.024a.736.736,0,0,0,1.061,0L19.28,12.545a.786.786,0,0,0,0-1.09L9.091.976a.736.736,0,0,0-1.061,0L5.341,3.742A.786.786,0,0,0,5.341,4.832Z"></path>
    </symbol>
    <symbol id="wishlist" viewbox="0 0 24 24">
      <path class="a" d="M17.25,23.261l-5.114-5.335a3.025,3.025,0,0,1-.567-3.492h0a3.026,3.026,0,0,1,4.846-.786l.835.835.835-.835a3.026,3.026,0,0,1,4.846.786h0a3.025,3.025,0,0,1-.567,3.492Z"></path>
      <line class="a" x1="5.25" y1="10.511" x2="10.5" y2="10.511"></line>
      <line class="a" x1="5.25" y1="14.261" x2="7.5" y2="14.261"></line>
      <line class="a" x1="5.25" y1="18.011" x2="7.5" y2="18.011"></line>
      <path class="a" d="M9.75,23.261H2.25a1.5,1.5,0,0,1-1.5-1.5V6.011a1.5,1.5,0,0,1,1.5-1.5H6a3.75,3.75,0,0,1,7.5,0h3.75a1.5,1.5,0,0,1,1.5,1.5v2.25"></path>
      <path class="a" d="M9.75,3.761a.375.375,0,1,1-.375.375.375.375,0,0,1,.375-.375"></path>
    </symbol>
    <symbol id="wishlist-add" viewbox="0 0 24 24">
      <path class="a" d="M12,23.25H3.75A2.25,2.25,0,0,1,1.5,21"></path>
      <path class="a" d="M19.5,9.75V1.5a.75.75,0,0,0-.75-.75H4.5a3,3,0,0,0-3,3V21a2.25,2.25,0,0,1,2.25-2.25h4.5"></path>
      <path class="a" d="M16.5,23.25l-5.114-5.335a3.025,3.025,0,0,1-.567-3.492h0a3.026,3.026,0,0,1,4.846-.786l.835.835.835-.835a3.025,3.025,0,0,1,4.845.786h0a3.025,3.025,0,0,1-.566,3.492Z"></path>
    </symbol>
    <symbol id="wishlist-added" viewbox="0 0 24 24">
      <path class="a" d="M17.25,23.261l-5.114-5.335a3.025,3.025,0,0,1-.567-3.492h0a3.026,3.026,0,0,1,4.846-.786l.835.835.835-.835a3.026,3.026,0,0,1,4.846.786h0a3.025,3.025,0,0,1-.567,3.492Z"></path>
      <line class="a" x1="5.25" y1="10.511" x2="10.5" y2="10.511"></line>
      <line class="a" x1="5.25" y1="14.261" x2="7.5" y2="14.261"></line>
      <line class="a" x1="5.25" y1="18.011" x2="7.5" y2="18.011"></line>
      <path class="a" d="M9.75,23.261H2.25a1.5,1.5,0,0,1-1.5-1.5V6.011a1.5,1.5,0,0,1,1.5-1.5H6a3.75,3.75,0,0,1,7.5,0h3.75a1.5,1.5,0,0,1,1.5,1.5v2.25"></path>
      <path class="a" d="M9.75,3.761a.375.375,0,1,1-.375.375.375.375,0,0,1,.375-.375"></path>
    </symbol>
    <symbol id="basket" viewbox="0 0 24 24">
      <line class="a" x1="4.5" y1="8.625" x2="9" y2="3.375"></line>
      <line class="a" x1="19.5" y1="8.625" x2="15" y2="3.375"></line>
      <path class="a" d="M18.936,20.625H5.064a1.442,1.442,0,0,1-1.383-1.136l-2.138-9A1.484,1.484,0,0,1,2.926,8.625H21.074a1.484,1.484,0,0,1,1.383,1.864l-2.138,9A1.442,1.442,0,0,1,18.936,20.625Z"></path>
      <line class="a" x1="7.5" y1="11.625" x2="7.5" y2="17.625"></line>
      <line class="a" x1="12" y1="11.625" x2="12" y2="17.625"></line>
      <line class="a" x1="16.5" y1="11.625" x2="16.5" y2="17.625"></line>
    </symbol>
    <symbol id="basket-add" viewbox="0 0 24 24">
      <circle class="a" cx="17.25" cy="17.25" r="6"></circle>
      <line class="a" x1="17.25" y1="14.25" x2="17.25" y2="20.25"></line>
      <line class="a" x1="14.25" y1="17.25" x2="20.25" y2="17.25"></line>
      <path class="a" d="M7.875,17.25H4.314a1.442,1.442,0,0,1-1.383-1.137l-2.138-9A1.484,1.484,0,0,1,2.176,5.25H20.324a1.485,1.485,0,0,1,1.383,1.863l-.3,1.256"></path>
      <line class="a" x1="3.75" y1="5.25" x2="8.25" y2="0.75"></line>
      <line class="a" x1="18.75" y1="5.25" x2="14.25" y2="0.752"></line>
    </symbol>
    <symbol id="edit" viewbox="0 0 24 24">
      <path class="a" d="M9.11,19.13a1.5,1.5,0,0,1-2.122,0L4.867,17.008a1.5,1.5,0,0,1,0-2.121L18.125,1.629a3,3,0,0,1,4.243,4.242Z"></path>
      <path class="a" d="M18.125,1.629a3,3,0,0,0-4.243,0L10.7,4.811"></path>
      <line class="a" x1="14.413" y1="5.341" x2="18.655" y2="9.584"></line>
      <path class="a" d="M5.941,18.082a2.315,2.315,0,0,1-.065,3.247C4.971,22.235.747,23.25.747,23.25s1.042-4.2,1.947-5.1A2.314,2.314,0,0,1,5.941,18.082Z"></path>
    </symbol>
    <symbol id="logout" viewbox="0 0 24 24">
      <line class="a" x1="0.75" y1="12.004" x2="16.5" y2="12.004"></line>
      <polyline class="a" points="12.75 15.754 16.5 12.004 12.75 8.254"></polyline>
      <path class="a" d="M3.306,16.6a10.5,10.5,0,1,0,.179-9.542"></path>
    </symbol>
    <symbol id="dashboard" viewbox="0 0 24 24">
      <path class="a" d="M8.246,19.5l3.97-3.97a.75.75,0,0,1,1.061,0l1.939,1.939a.75.75,0,0,0,1.061,0L20.246,13.5"></path>
      <rect class="a" x="0.746" y="0.75" width="22.5" height="22.5" rx="1.5" ry="1.5"></rect>
      <circle class="a" cx="8.246" cy="8.25" r="4.5"></circle>
      <polyline class="a" points="8.246 3.75 8.246 8.25 11.428 11.432"></polyline>
      <line class="a" x1="16.496" y1="5.25" x2="19.496" y2="5.25"></line>
      <line class="a" x1="16.496" y1="8.25" x2="19.496" y2="8.25"></line>
    </symbol>
    <symbol id="basket-reload" viewbox="0 0 24 24">
      <polyline class="a" points="15 18.75 11.25 18.75 11.25 22.5"></polyline>
      <path class="a" d="M22.667,19.483a5.572,5.572,0,0,1-10.74-.733"></path>
      <polyline class="a" points="19.5 15.75 23.25 15.75 23.25 12"></polyline>
      <path class="a" d="M11.833,15.017a5.572,5.572,0,0,1,10.74.733"></path>
      <path class="a" d="M7.875,17.25H4.314a1.442,1.442,0,0,1-1.383-1.136l-2.138-9A1.484,1.484,0,0,1,2.176,5.25H20.324a1.485,1.485,0,0,1,1.383,1.864l-.3,1.256"></path>
      <line class="a" x1="3.75" y1="5.25" x2="8.25" y2="0.75"></line>
      <line class="a" x1="18.75" y1="5.25" x2="14.25" y2="0.752"></line>
    </symbol>
    <symbol id="basket-remove" viewbox="0 0 24 24">
      <circle class="a" cx="17.25" cy="17.25" r="6"></circle>
      <line class="a" x1="14.25" y1="17.25" x2="20.25" y2="17.25"></line>
      <path class="a" d="M7.875,17.25H4.314a1.442,1.442,0,0,1-1.383-1.136l-2.138-9A1.484,1.484,0,0,1,2.176,5.25H20.324a1.485,1.485,0,0,1,1.383,1.864l-.3,1.256"></path>
      <line class="a" x1="3.75" y1="5.25" x2="8.25" y2="0.75"></line>
      <line class="a" x1="18.75" y1="5.25" x2="14.25" y2="0.752"></line>
    </symbol>
    <symbol id="checkout" viewbox="0 0 24 24">
      <path class="a" d="M.75,22.5V18a1.5,1.5,0,0,1,1.5-1.5h19.5a1.5,1.5,0,0,1,1.5,1.5v4.5"></path>
      <path class="a" d="M3,16.5v-4a1.94,1.94,0,0,1,1.875-2h5.25A1.941,1.941,0,0,1,12,12.5v4"></path>
      <line class="a" x1="5.25" y1="10.5" x2="5.25" y2="8.25"></line>
      <line class="a" x1="6" y1="13.5" x2="7.5" y2="13.5"></line>
      <circle class="a" cx="17.25" cy="4.5" r="3"></circle>
      <path class="a" d="M21.75,13.5a4.5,4.5,0,0,0-7.691-3.174"></path>
      <rect class="a" x="2.25" y="5.266" width="6" height="3" rx="0.5" ry="0.5"></rect>
    </symbol>
    <symbol id="delete" viewbox="0 0 24 24">
      <line class="a" x1="0.75" y1="23.248" x2="23.25" y2="23.248"></line>
      <path class="a" d="M16.616,1.626l5.739,5.738a3,3,0,0,1,0,4.243l-6.486,6.486a9,9,0,0,1-12.728,0l-1.5-1.5a3,3,0,0,1,0-4.242L12.374,1.626A3,3,0,0,1,16.616,1.626Z"></path>
      <line class="a" x1="8.126" y1="5.874" x2="18.107" y2="15.855"></line>
    </symbol>
  </defs>
</svg>



    
    <div class="loader__container">
        <div class="loader">
            <div class="loader__animation"></div>
            <div class="loader__animation"></div>
            <div class="loader__animation"></div>
        </div>
    </div>

    <div class="page__outer" id="shop">
        
<nav class="page__menu" id="menu">
    <div class="page__menu-hook" id="menu-hook"><a class="cta js-noscroll" id="menu-show" href="#menu"
                                                   title="Kategorien"><span class="a11y">Kategorien</span>
        <svg class="cta__icon">
            <use xlink:href="#show-menu"></use>
        </svg>
    </a><a class="cta js-noscroll" id="menu-hide" href="#shop" title="Schließen">
        <svg class="cta__icon">
            <use xlink:href="#close"></use>
        </svg>
    </a></div>
    <div class="page__menu-list">
        <div class="page__menu-list__inner">
            <ol class="page__menu-group">
                <li>
                    <a href="/unsere-tipps/"><h3>Unsere Tipps</h3></a>

                </li>


                <li>
                    <a href="/unsere-tipps/mord-und-ratschlag/">Krimis
                        
                        
                    </a>
                </li>


                <li>
                    <a href="/unsere-tipps/vom-nachttisch-geraeumt/"><q>Vom Nachttisch
                        geräumt</q>
                        
                        

                    </a>
                </li>

                <li>
                    <a href="/unsere-tipps/tagtigall/">Lyrik
                        
                    </a>
                </li>

                <li>
                    <a href="/unsere-tipps/fotolot/">Fotobände
                        
                        
                    </a>
                </li>


            </ol>
            <ol class="page__menu-group">
                <li><a href="/dossier/"><h3>Themendossiers</h3></a></li>


                
                    <li>
                        <a href="/dossier/buecherbrief-oktober-2021/">Bücherbrief Oktober 2021</a>
                    </li>
                
                    <li>
                        <a href="/dossier/buecherbrief-september-2021/">Bücherbrief September 2021</a>
                    </li>
                
                    <li>
                        <a href="/dossier/buecherbrief-august-2021/">Bücherbrief August 2021</a>
                    </li>
                

                <li><a href="/dossier/">mehr...</a></li>

            </ol>
            <ol class="page__menu-group">
                <li><a href="/bestenlisten/">Bestenlisten</a></li>
                <li><a href="/literatur/">Literatur</a></li>
                <li><a href="/sachbuch/">Sachbuch</a></li>
                <li><a href="/kinderbuch/">Kinderbuch</a></li>
            </ol>
            <ol class="page__menu-group">
                <li><a href="/wer-wir-sind/">Wer wir sind</a></li>
                <li><a href="/versand/"><span style="font-weight: bold">Versand</span></a></li>


                <li><a href="/widerruf/">Widerruf</a></li>
                <li><a href="/datenschutz/">Datenschutz</a></li>
                <li><a href="/impressum/">Impressum</a></li>
            </ol>
            <ol class="page__menu-group">
                <li>
                    <a target="_blank" href="https://www.perlentaucher.de/newsletter?nlc_id=18#newsletter-container-18"><q>Bücherbrief</q>-
                        Newsletter</a>
                </li>
            </ol>
        </div>
    </div>
</nav>

        <div class="page__inner">
            
            
    <header class="page-header" id="page-header">
        








<h1 class="page-header__brand"><a href="/#shop"><span class="page-header__claim">Der
                <svg>
                  <use xlink:href="#perlentaucher--symbol"></use>
                </svg>Perlentaucher unter den Buchläden</span><span class="page-header__logo"
                                                                    title="eichendorff21 – Der Buchladen">
                <svg>
                  <use xlink:href="#eichendorff21"></use>
                </svg><span class="a11y">Eichendorff21</span></span></a>
</h1>

        



<nav class="page-header__basket">
    
        <a class="cta" href="/basket/"
           title="0 Bücher im Warenkorb (0,00 €)"
        ><span class="a11y">Warenkorb</span>
            <svg class="cta__icon">
                <use xlink:href="#basket"></use>
            </svg>

            <span class="page-header__basket-quantity">
                    
            </span>
        </a>
    
</nav>

        



<nav class="page-header__account">
    
        <a title="Einloggen oder registrieren" class="cta cta--minor" href="/accounts/login/"><span
                class="a11y">Einloggen oder registrieren</span>
            <svg class="cta__icon">
                <use xlink:href="#account"></use>
            </svg>
        </a>
    
</nav>




        

<div class="search">
    <form class="search__form" method="GET" action="/search">
        <label class="search__label">
            <input type="search" name="q" class="search__input" id="search__input" placeholder="Such dein Buch" data-placeholder-focus="Suche nach Titel, Autor, Thema, Genre, ISBN…">
        </label>
        <input type="hidden" name="keywords_lang" value="ger"/>
        
        
    </form>
</div>









    </header>


            


            
            
    <main class="page-main">
        <div id="messages">
            





    
        <div class="alert alert--info  fade in">
            <a class="alert__close" data-dismiss="alert" href="#">
                <svg class="cta__icon">
                    <use xlink:href="#close"></use>
                </svg>
            </a>
            <div class="alert__inner wicon">
                
                
                    
<p>
    Für statistische Zwecke und um bestmögliche Funktionalität zu bieten, speichert diese Website Cookies auf Ihrem Gerät. Das Speichern von Cookies kann in den Browser-Einstellungen deaktiviert werden. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu. 
</p>
<a class="cta"
   onClick="document.cookie = 'cookie_consent=1; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/'; $(this).closest('.alert').find('.alert__close').click()">Cookie akzeptieren</a>


                

                
                    
                    
                        <i class="icon-info-sign"></i>
                    
                
            </div>
        </div>
    



        </div>
        <div id="content_inner">

    <div class=""
         id="dossier/deutscher-buchpreis-fuer-antje-ravik-strubel">
        <h2 class="dossier__heading optic-eichendorff21">Deutscher Buchpreis für Antje Ravik Strubel
            
            
                <span class="dossier__subheading">

                    

                    Eine kleine Auswahl ihrer Texte
                </span>
            
        </h2>
        
            <div class="dossier__leader optic-column">
                <p>
                    <span style="font-weight: bold!important;">19. Oktober 2021.</span>
                    <strong>Antje Rávik Strubel</strong> ist mit dem <strong>Deutschen Buchpreis</strong> für ihren Roman "Blaue Frau" ausgezeichnet worden. Die Flucht einer jungen Tschechin vor ihren Erinnerungen an eine Vergewaltigung schildere Strubel "mit existenzieller Wucht und<strong> poetischer Präzision</strong>", lobte die Jury. Der Roman sei "ein Ost-West Roman, ein <strong>Europaroman</strong>, eine Geschichte über Machtmissbrauch, meisterhaft in der Verflechtung der Handlungsstränge und in der atmosphärischen Darstellung finnischer Landschaft", heißt es weiter. Auch die Kritik ist glücklich mit der Entscheidung: In der <em>FAZ</em> gratuliert Andreas Platthaus der Autorin zu Auszeichnung und der Jury zu dieser glänzenden Entscheidung: "Strubel erzählt über einen ganzen Kontinent hinweg und auch quer über die Grenzen unserer Sicherheiten. Das ist voraussetzungsreich, und gerade das macht die Auszeichnung so erfreulich. Hier ist eine Lanze gebrochen worden für <strong>herausfordernde Literatur</strong>. Es gab schon bequemere Entscheidungen." <em>SZ</em>-Kritikerin Marie Schmidt sieht hier "eine formal und ästhetisch anspruchsvolle Erzählung gewürdigt, die in einer von der Metoo-Bewegung sensibilisierten Öffentlichkeit wahrscheinlich besser verstanden wird, obwohl sie der Selbstreflexivität ihres Schreibens wegen in jüngeren Debatten nicht aufgeht." Wir haben für Sie eine Liste mit Romanen und anderen Texten von Antje Rávik Strubel zusammengestellt.
                </p></div>
        
        <div class="dossier__inner">
            

            <section class="dossier__section">

<div class="teaser thick has-notizen">
    <div class="teaser__inner">
        <a class="teaser__link" href="/buch/9783103971019/">
            <div class="teaser__imagery">
                <figure class="teaser__figure">
                    <div class="teaser__figure-inner">
                        
                            <img src="https://eichendorff21.de/cdata/meYrevEgOriiqQ2YGEMFpdK4Yrc=/126x0/filters:bookify(428)/9783103971019.png"
                                 alt="Blaue Frau"
                                 title="Blaue Frau"
                                 data-default="https://eichendorff21.de/cdata/meYrevEgOriiqQ2YGEMFpdK4Yrc=/126x0/filters:bookify(428)/9783103971019.png"
                            />
                        
                    </div>
                </figure>
            </div>
            <header class="teaser__header">
                
                
                <div class="teaser__hgroup">
                    
                        <div class="teaser__kicker teaser__author">
                            
                                Antje Rávik Strubel
                            
                        </div>
                    

                    <div class="teaser__heading optic-perlentaucher">Blaue Frau</div>
                    <div class="teaser__kicker teaser__subheading">Roman</div>
                </div>
                <ul class="teaser__kicker">
                    
                        <li class="teaser__genre">FISCHER, S.</li>
                    
                    
                        <li class="teaser__genre">2021</li>
                    
                </ul>
                <ul class="teaser__kicker">
                    
                        <li class="teaser__variant">Gebunden</li>
                    
                    
                        <li class="teaser__pages">428 Seiten
                        </li>
                    
                </ul>
            </header>
            
                <div class="teaser__transact">
                    
<div class="price" title="Preis inklusive Mehrwertsteuer und zuzüglich Versandkosten">
    <div class="price__inner"><span class="price__value">24,00</span><span
            class="price__currency">€</span></div>
</div>

                    <span class="teaser__transact-form">
                        





                        





    
    <form action="/basket/add/9783103971019/" method="post">

        
        <button data-loading-text="Füge hinzu..." type="submit" class="cta product__transact--add-to-basket"
                title="In Warenkorb legen">
            <svg class="cta__icon">
                <use xlink:href="#basket-add"></use>
            </svg>
        </button>
    </form>





                        
                            <p style="width: 100px; display: inline;" title="Meldeschlüssel 15"
                               class="markable availability">
                                
                                    Etwa 7 Tage
                                
                            </p>
                        
                    </span>
                </div>
            
            
                <div class="teaser__copy">Shortlist des Deutschen Buchpreises 2021 Adina wuchs als letzter Teenager ihres Dorfs im tschechischen Riesengebirge auf und sehnte sich schon als Kind in die Ferne. Bei einem Sprachkurs in Berlin lernt sie die Fotografin Rickie kennen, die ihr ein Praktikum in einem neu entstehenden Kulturhaus in der Uckermark vermittelt. Unsichtbar gemacht von einem sexuellen Übergriff, den keiner ernst nimmt, strandet Adina nach einer Irrfahrt in Helsinki. Im Hotel, in dem sie schwarzarbeitet, begegnet sie dem estnischen Professor Leonides, Abgeordneter der EU, der sich in sie verliebt. Während er sich für die Menschenrechte stark macht, sucht Adina einen Ausweg aus dem inneren Exil. »Blaue Frau« erzählt aufwühlend von den ungleichen Voraussetzungen der Liebe, den Abgründen Europas und davon, wie wir das Ungeheuerliche zur Normalität machen.</div>
            
        </a>
    </div>
</div>

<p></p></section>
<section class="dossier__section">

<div class="teaser ">
    <div class="teaser__inner">
        <a class="teaser__link" href="/buch/9783596297405/">
            <div class="teaser__imagery">
                <figure class="teaser__figure">
                    <div class="teaser__figure-inner">
                        
                            <img src="https://eichendorff21.de/cdata/UuZ7llDeCEhybN1lWomNXz-TauM=/126x0/filters:bookify(314)/9783596297405.png"
                                 alt="Offene Blende"
                                 title="Offene Blende"
                                 data-default="https://eichendorff21.de/cdata/UuZ7llDeCEhybN1lWomNXz-TauM=/126x0/filters:bookify(314)/9783596297405.png"
                            />
                        
                    </div>
                </figure>
            </div>
            <header class="teaser__header">
                
                
                <div class="teaser__hgroup">
                    
                        <div class="teaser__kicker teaser__author">
                            
                                Antje Rávic Strubel
                            
                        </div>
                    

                    <div class="teaser__heading">Offene Blende</div>
                    <div class="teaser__kicker teaser__subheading"></div>
                </div>
                <ul class="teaser__kicker">
                    
                        <li class="teaser__genre">FISCHER Taschenbuch</li>
                    
                    
                        <li class="teaser__genre">2017</li>
                    
                </ul>
                <ul class="teaser__kicker">
                    
                        <li class="teaser__variant">Taschenbuch</li>
                    
                    
                        <li class="teaser__pages">314 Seiten
                        </li>
                    
                </ul>
            </header>
            
                <div class="teaser__transact">
                    
<div class="price" title="Preis inklusive Mehrwertsteuer und zuzüglich Versandkosten">
    <div class="price__inner"><span class="price__value">11,99</span><span
            class="price__currency">€</span></div>
</div>

                    <span class="teaser__transact-form">
                        





                        





    
    <form action="/basket/add/9783596297405/" method="post">

        
        <button data-loading-text="Füge hinzu..." type="submit" class="cta product__transact--add-to-basket"
                title="In Warenkorb legen">
            <svg class="cta__icon">
                <use xlink:href="#basket-add"></use>
            </svg>
        </button>
    </form>





                        
                            <p style="width: 100px; display: inline;" title="Meldeschlüssel 15"
                               class="markable availability">
                                
                                    Etwa 7 Tage
                                
                            </p>
                        
                    </span>
                </div>
            
            
                <div class="teaser__copy">Die Geschichte einer faszinierenden deutsch-deutschen Liebe in New York. 1987 ist sie weggegangen aus ihrem Land, weil sie mehr Freiheit brauchte, als es dort gab. Aber bei dem Mann, den sie angeblich heiraten wollte, traf Christiane nie ein. Stattdessen lebt sie illegal in New York und schlägt sich als Kellnerin durch. Dann begegnet sie Jeff, der sie an ihren eigentlichen Ehrgeiz und ihre Begabung erinnert. Unter großen Opfern bauen sie eine Experimentierbühne auf. Acht Jahre später hat sich alles geändert: Die Mauer ist weg. Auf der Suche nach einem wahrhaftigen Bild kommt die Fotografin Leah aus Westdeutschland nach New York. Als sie der eleganten Amerikanerin Jo begegnet, springt der Funke des Begehrens blitzartig über. Aber die Amerikanerin umgibt ein Geheimnis. Sie lässt sich nicht fotografieren. Immer wieder verschwindet sie hinter den Kulissen eines Theaters im Village. Sind die Amerikanerin Jo und Christiane ein und dieselbe Person? Beharrlich entzieht sie sich …</div>
            
        </a>
    </div>
</div>

<p></p></section>
<section class="dossier__section">

<div class="teaser has-notizen">
    <div class="teaser__inner">
        <a class="teaser__link" href="/buch/9783100022813/">
            <div class="teaser__imagery">
                <figure class="teaser__figure">
                    <div class="teaser__figure-inner">
                        
                            <img src="https://eichendorff21.de/cdata/60knrxWSjnQvNUa-sHxdO7vBnT0=/126x0/filters:bookify(268)/9783100022813.png"
                                 alt="In den Wäldern des menschlichen Herzens"
                                 title="In den Wäldern des menschlichen Herzens"
                                 data-default="https://eichendorff21.de/cdata/60knrxWSjnQvNUa-sHxdO7vBnT0=/126x0/filters:bookify(268)/9783100022813.png"
                            />
                        
                    </div>
                </figure>
            </div>
            <header class="teaser__header">
                
                
                <div class="teaser__hgroup">
                    
                        <div class="teaser__kicker teaser__author">
                            
                                Antje Rávic Strubel
                            
                        </div>
                    

                    <div class="teaser__heading optic-perlentaucher">In den Wäldern des menschlichen Herzens</div>
                    <div class="teaser__kicker teaser__subheading">Episodenroman</div>
                </div>
                <ul class="teaser__kicker">
                    
                        <li class="teaser__genre">FISCHER, S.</li>
                    
                    
                        <li class="teaser__genre">2016</li>
                    
                </ul>
                <ul class="teaser__kicker">
                    
                        <li class="teaser__variant">Gebunden</li>
                    
                    
                        <li class="teaser__pages">268 Seiten
                        </li>
                    
                </ul>
            </header>
            
                <div class="teaser__transact">
                    
<div class="price" title="Preis inklusive Mehrwertsteuer und zuzüglich Versandkosten">
    <div class="price__inner"><span class="price__value">19,99</span><span
            class="price__currency">€</span></div>
</div>

                    <span class="teaser__transact-form">
                        





                        





    
    <form action="/basket/add/9783100022813/" method="post">

        
        <button data-loading-text="Füge hinzu..." type="submit" class="cta product__transact--add-to-basket"
                title="In Warenkorb legen">
            <svg class="cta__icon">
                <use xlink:href="#basket-add"></use>
            </svg>
        </button>
    </form>





                        
                            <p style="width: 100px; display: inline;" title="Meldeschlüssel 15"
                               class="markable availability">
                                
                                    Etwa 7 Tage
                                
                            </p>
                        
                    </span>
                </div>
            
            
                <div class="teaser__copy">Antje Rávik Strubel, die Autorin von &gt;Kältere Schichten der Luft&lt;, erzählt von Reisen in den Mittelpunkt des menschlichen Herzens Leigh. René. Emily. Sara. Sie sind Liebende, Begehrende, sie sind unterwegs und begegnen einander in der kalifornischen Wüste, am Stechlin, in finnischen Wäldern und im Eiswind Manhattens. Renés Verlust der ersten Liebe und Emilys Verschwinden setzen einen Reigen an Beziehungen in Gang, in denen sich klassische Liebesvorstellungen auflösen. Sara. Ute. Katt. Gerade das Oszillieren zwischen Ländern und Geschlechtern entfacht eine Faszination, die sich in unvertrauter Sinnlichkeit und neuen Sexualitäten offenbart. Antje Rávic Strubel erzählt hellsichtig und leidenschaftlich von wilder Neugier, von Unruhe, Aufbruch und einem Begehren, wie man es in der deutschen Literatur lange nicht gelesen hat.</div>
            
        </a>
    </div>
</div>

<p></p></section>
<section class="dossier__section">

<div class="teaser ">
    <div class="teaser__inner">
        <a class="teaser__link" href="/buch/9783423134996/">
            <div class="teaser__imagery">
                <figure class="teaser__figure">
                    <div class="teaser__figure-inner">
                        
                            <img src="https://eichendorff21.de/cdata/z-tuBfoTdEKQh9XVLQG9jAl-d5Q=/126x0/filters:bookify(348)/9783423134996.png"
                                 alt="Tupolew 134"
                                 title="Tupolew 134"
                                 data-default="https://eichendorff21.de/cdata/z-tuBfoTdEKQh9XVLQG9jAl-d5Q=/126x0/filters:bookify(348)/9783423134996.png"
                            />
                        
                    </div>
                </figure>
            </div>
            <header class="teaser__header">
                
                
                <div class="teaser__hgroup">
                    
                        <div class="teaser__kicker teaser__author">
                            
                                Antje Ravic Strubel
                            
                        </div>
                    

                    <div class="teaser__heading">Tupolew 134</div>
                    <div class="teaser__kicker teaser__subheading"></div>
                </div>
                <ul class="teaser__kicker">
                    
                        <li class="teaser__genre">dtv Verlagsgesellschaft</li>
                    
                    
                        <li class="teaser__genre">2006</li>
                    
                </ul>
                <ul class="teaser__kicker">
                    
                        <li class="teaser__variant">Taschenbuch</li>
                    
                    
                        <li class="teaser__pages">348 Seiten
                        </li>
                    
                </ul>
            </header>
            
                <div class="teaser__transact">
                    
<div class="price" title="Preis inklusive Mehrwertsteuer und zuzüglich Versandkosten">
    <div class="price__inner"><span class="price__value">9,50</span><span
            class="price__currency">€</span></div>
</div>

                    <span class="teaser__transact-form">
                        





                        





    
    <form action="/basket/add/9783423134996/" method="post">

        
        <button data-loading-text="Füge hinzu..." type="submit" class="cta product__transact--add-to-basket"
                title="In Warenkorb legen">
            <svg class="cta__icon">
                <use xlink:href="#basket-add"></use>
            </svg>
        </button>
    </form>





                        
                            <p style="width: 100px; display: inline;" title="Auf Lager"
                               class="available availability">
                                
                                    Auf Lager
                                
                            </p>
                        
                    </span>
                </div>
            
            
                <div class="teaser__copy">»Eine deutsche Geschichte über Flucht, Liebe und Verrat, berührend, aufrüttelnd und poetisch.« Denis Scheck »Ein Flugzeug wird nach West-Berlin entführt, von einem jungen Paar aus der DDR, das noch an den Sinn im Leben glaubt: Eine deutsche Geschichte über Flucht, Liebe und Verrat, berührend, aufrüttelnd und poetisch.« Denis Scheck 1978 wurde eine Tupolew 134 von zwei Bürgern aus der DDR auf dem Flug Danzig- Schönefeld nach West-Berlin entführt. Die Tat war nicht geplant, sie war eine Art Übersprunghandlung zweier bei ihrer Republikflucht verratener Menschen. Antje Rávic Strubel hat sich von dieser realen Begebenheit inspirieren lassen und erzählt eine eigene Geschichte über Flucht, Verrat und Illegalität. Geschickt verknüpft sie drei Zeitebenen miteinander: die Vorgeschichte der Flucht, die folgende Gerichtsverhandlung auf dem Flughafen Tempelhof und die Erinnerungsarbeit 25 Jahre später. »Das Ergebnis ist ein vielschichtiges Bild, das von der Sehnsucht nach Freiheit und Liebe handelt, von Loyalität und Verrat - und jenem …</div>
            
        </a>
    </div>
</div>

<p></p></section>
<section class="dossier__section">

<div class="teaser thin">
    <div class="teaser__inner">
        <a class="teaser__link" href="/buch/9783596178193/">
            <div class="teaser__imagery">
                <figure class="teaser__figure">
                    <div class="teaser__figure-inner">
                        
                            <img src="https://eichendorff21.de/cdata/SPptyLBne9ZiJSynfzCfHv-6DPE=/126x0/filters:bookify(188)/9783596178193.png"
                                 alt="Kältere Schichten der Luft"
                                 title="Kältere Schichten der Luft"
                                 data-default="https://eichendorff21.de/cdata/SPptyLBne9ZiJSynfzCfHv-6DPE=/126x0/filters:bookify(188)/9783596178193.png"
                            />
                        
                    </div>
                </figure>
            </div>
            <header class="teaser__header">
                
                
                <div class="teaser__hgroup">
                    
                        <div class="teaser__kicker teaser__author">
                            
                                Antje Rávic Strubel
                            
                        </div>
                    

                    <div class="teaser__heading">Kältere Schichten der Luft</div>
                    <div class="teaser__kicker teaser__subheading"></div>
                </div>
                <ul class="teaser__kicker">
                    
                        <li class="teaser__genre">FISCHER Taschenbuch</li>
                    
                    
                        <li class="teaser__genre">2008</li>
                    
                </ul>
                <ul class="teaser__kicker">
                    
                        <li class="teaser__variant">Taschenbuch</li>
                    
                    
                        <li class="teaser__pages">188 Seiten
                        </li>
                    
                </ul>
            </header>
            
                <div class="teaser__transact">
                    
<div class="price" title="Preis inklusive Mehrwertsteuer und zuzüglich Versandkosten">
    <div class="price__inner"><span class="price__value">8,95</span><span
            class="price__currency">€</span></div>
</div>

                    <span class="teaser__transact-form">
                        





                        





    
    <form action="/basket/add/9783596178193/" method="post">

        
        <button data-loading-text="Füge hinzu..." type="submit" class="cta product__transact--add-to-basket"
                title="In Warenkorb legen">
            <svg class="cta__icon">
                <use xlink:href="#basket-add"></use>
            </svg>
        </button>
    </form>





                        
                            <p style="width: 100px; display: inline;" title="Meldeschlüssel 15"
                               class="markable availability">
                                
                                    Etwa 7 Tage
                                
                            </p>
                        
                    </span>
                </div>
            
            
                <div class="teaser__copy">Ein Kanu-Camp in Schweden. Hier arbeiten Aussteiger, Abenteuersuchende, Arbeitslose und Naturfreaks. Für einige Sommerwochen retten sie sich in eine kulturferne Landschaft. Auch Anja hat sich aus ihrem deutschen Kleinstadtalltag geflüchtet. Sie sucht Ruhe, doch sie wird überrascht von einer Leidenschaft: Eines Tages steht eine fremde junge Frau am See und legt Anja die Arme um den Hals und entführt sie in ein unbewohntes Haus. Sie gibt ihr den Namen ihres verlorenen Geliebten, des Schiffsjungen Schmoll. Doch der Zauber, die nachgeholte Unschuld dieser ersten Liebe, wird bald vergiftet durch den Argwohn und die Übergriffe der Campbewohner. Angst und Verstörung bedrohen nicht nur die Phantasien, sondern auch die Realität der beiden Frauen. Aus Aggression wird schließlich tödliche Gewalt. »Sie saß nur eine Bootslänge weit weg von mir, wir waren allein auf dem See, zwei Nachtgestalten, deren Schatten auf dem Wasser einander ähnlich waren, während sich zwei andere, ungleichere, entferntere irgendwo berührten.«</div>
            
        </a>
    </div>
</div>

<p></p></section>
<section class="dossier__section">

<div class="teaser ">
    <div class="teaser__inner">
        <a class="teaser__link" href="/buch/9783596700912/">
            <div class="teaser__imagery">
                <figure class="teaser__figure">
                    <div class="teaser__figure-inner">
                        
                            <img src="https://eichendorff21.de/cdata/JrT5j3He8DPYqsrtI8UukmdHeq4=/126x0/filters:bookify(253)/9783596700912.png"
                                 alt="Stimmen einer Stadt"
                                 title="Stimmen einer Stadt"
                                 data-default="https://eichendorff21.de/cdata/JrT5j3He8DPYqsrtI8UukmdHeq4=/126x0/filters:bookify(253)/9783596700912.png"
                            />
                        
                    </div>
                </figure>
            </div>
            <header class="teaser__header">
                
                
                <div class="teaser__hgroup">
                    
                        <div class="teaser__kicker teaser__author">
                            
                                Zsuzsa Bánk
                            
                        </div>
                    

                    <div class="teaser__heading">Stimmen einer Stadt</div>
                    <div class="teaser__kicker teaser__subheading">Monodramen für Frankfurt</div>
                </div>
                <ul class="teaser__kicker">
                    
                        <li class="teaser__genre">FISCHER Taschenbuch</li>
                    
                    
                        <li class="teaser__genre">2020</li>
                    
                </ul>
                <ul class="teaser__kicker">
                    
                        <li class="teaser__variant">Taschenbuch</li>
                    
                    
                        <li class="teaser__pages">253 Seiten
                        </li>
                    
                </ul>
            </header>
            
                <div class="teaser__transact">
                    
<div class="price" title="Preis inklusive Mehrwertsteuer und zuzüglich Versandkosten">
    <div class="price__inner"><span class="price__value">8,00</span><span
            class="price__currency">€</span></div>
</div>

                    <span class="teaser__transact-form">
                        





                        





    
    <form action="/basket/add/9783596700912/" method="post">

        
        <button data-loading-text="Füge hinzu..." type="submit" class="cta product__transact--add-to-basket"
                title="In Warenkorb legen">
            <svg class="cta__icon">
                <use xlink:href="#basket-add"></use>
            </svg>
        </button>
    </form>





                        
                            <p style="width: 100px; display: inline;" title="Auf Lager"
                               class="available availability">
                                
                                    Auf Lager
                                
                            </p>
                        
                    </span>
                </div>
            
            
                <div class="teaser__copy">Zsuzsa Bánk, Lars Brandt, Wilhelm Genazino, Olga Grjasnowa, Angelika Klüssendorf, Martin Mosebach, Teresa Präauer, Thomas Pletzinger und Antje Rávik Strubel haben Menschen aus Frankfurt getroffen und deren Leben poetisch überschrieben. Es sind neun Monodramen entstanden, die vom Schauspiel Frankfurt uraufgeführt wurden - ein spannendes Kaleidoskop der Großstadt. Abgedruckt sind: Zsuzsa Bánk: Alles ist groß / Lars Brandt: Die Gräten, / Wilhelm Genazino: Im Dickicht der Einzelheiten / Olga Grjasnowa: Absturz / Angelika Klüssendorf: Branka / Martin Mosebach: Das Leben ist eine Kunst / Teresa Präauer: Ein Hund namens Dollar / Thomas Pletzinger: Ich verlasse dieses Haus / Antje Rávik Strubel: Unvollkommene Umarmung »Stimmen einer Stadt gehört zu den reizvollsten Ideen, die das Schauspiel Frankfurt unter Anselm Weber ausgeheckt hat.« Frankfurter Rundschau</div>
            
        </a>
    </div>
</div>

<p></p></section>
<section class="dossier__section">

<div class="teaser ">
    <div class="teaser__inner">
        <a class="teaser__link" href="/buch/9783492276047/">
            <div class="teaser__imagery">
                <figure class="teaser__figure">
                    <div class="teaser__figure-inner">
                        
                            <img src="https://eichendorff21.de/cdata/mir7FS_4bwRanm3fFgGogD4AAJI=/126x0/filters:bookify(256)/9783492276047.png"
                                 alt="Gebrauchsanweisung für Potsdam und Brandenburg"
                                 title="Gebrauchsanweisung für Potsdam und Brandenburg"
                                 data-default="https://eichendorff21.de/cdata/mir7FS_4bwRanm3fFgGogD4AAJI=/126x0/filters:bookify(256)/9783492276047.png"
                            />
                        
                    </div>
                </figure>
            </div>
            <header class="teaser__header">
                
                
                <div class="teaser__hgroup">
                    
                        <div class="teaser__kicker teaser__author">
                            
                                Antje Rávik Strubel
                            
                        </div>
                    

                    <div class="teaser__heading">Gebrauchsanweisung für Potsdam und Brandenburg</div>
                    <div class="teaser__kicker teaser__subheading"></div>
                </div>
                <ul class="teaser__kicker">
                    
                        <li class="teaser__genre">Piper Verlag GmbH</li>
                    
                    
                        <li class="teaser__genre">2012</li>
                    
                </ul>
                <ul class="teaser__kicker">
                    
                        <li class="teaser__variant">Taschenbuch</li>
                    
                    
                        <li class="teaser__pages">256 Seiten
                        </li>
                    
                </ul>
            </header>
            
                <div class="teaser__transact">
                    
<div class="price" title="Preis inklusive Mehrwertsteuer und zuzüglich Versandkosten">
    <div class="price__inner"><span class="price__value">15,00</span><span
            class="price__currency">€</span></div>
</div>

                    <span class="teaser__transact-form">
                        





                        





    
    <form action="/basket/add/9783492276047/" method="post">

        
        <button data-loading-text="Füge hinzu..." type="submit" class="cta product__transact--add-to-basket"
                title="In Warenkorb legen">
            <svg class="cta__icon">
                <use xlink:href="#basket-add"></use>
            </svg>
        </button>
    </form>





                        
                            <p style="width: 100px; display: inline;" title="Auf Lager"
                               class="available availability">
                                
                                    Auf Lager
                                
                            </p>
                        
                    </span>
                </div>
            
            
                <div class="teaser__copy">Im Land der dreitausend Seen Alleen und Wasserstraßen, Lustschlösser und Zeltplätze, Weißstörche und saure Gurken. Fürst Pückler und der Alte Fritz, leere Dörfer, Millionäre und eine unaufgeregte Landeshauptstadt: Die Potsdamer Autorin Antje Rávic Strubel geht den Klischees und Wahrheiten über Brandenburg auf den Grund. Sie erzählt vom Leben am »märkischen Amazonas« und dem bestgeschützten Immigranten, dem Wolf. Davon, wie eine verbotene Stadt zum begehrten Villenviertel wurde. Warum es im Brandenburgischen so viele Erlebniswege gibt. Und weshalb man für den Humor ihrer Landsleute beide Beine fest auf der Scholle haben sollte.</div>
            
        </a>
    </div>
</div>

<p></p></section>

        </div>

    </div>


</div>
    </main>


            
 <footer class="page-footer" id="page-footer">
    
        <div class="page-footer__inner">
            <div class="trust">
                <ul class="trust__list">
                    <li><img src="/static/image/trust/paypal.a87dac844c24.svg" alt="PayPal"></li>
                    <li><img src="/static/image/trust/sofort.d75ad3603b1c.svg" alt="Sofort Überweisung"></li>
                    <li><img src="/static/image/trust/giropay.88d19dde1eff.svg" alt="Giropay"></li>
                    <li><img src="/static/image/trust/mastercard.7eaf659dd267.svg" alt="Mastercard"></li>
                    <li><img src="/static/image/trust/visa.b2e6093d7ccb.svg" alt="Visa"></li>
                </ul>
            </div>
            <nav class="page-footer__collateral">
                <ul class="page-footer__collateral-list">
                    
                    <li><a href="/versand/">Versand</a></li>
                    <li><a href="/agb/"><abbr class="acronym" title="Allgemeine Geschäftsbedingungen">AGB</abbr></a>
                    </li>
                    <li><a href="/widerruf/">Widerruf</a></li>
                    <li><a href="/datenschutz/">Datenschutz</a></li>
                    <li><a href="/impressum/">Impressum</a></li>
                    <li><a href="/kontakt">Kontakt</a></li>
                </ul>
            </nav>
            <a href="https://www.perlentaucher.de/" target="_blank">
                Ein Angebot des Perlentauchers
                <div class="page-footer__logo" title="perlentaucher – Das Kulturmagazin">
                    <svg class="logo">
                        <use xlink:href="#perlentaucher"></use>
                    </svg>
                    <span class="a11y">Perlentaucher</span>
                </div>
            </a>
        </div>
    
</footer>





            <nav class="admin">
                
    



            </nav>


        </div>

    </div>







    
    <script>window.jQuery || document.write('<script src="/static/oscar/js/jquery/jquery.min.a09e13ee94d5.js"><\/script>')</script>

    




    

    <script src="/static/oscar/js/bootstrap3/bootstrap.min.2f34b630ffe3.js"></script>
    <script src="/static/oscar/js/oscar/ui.159435b74428.js"></script>
    
    




    
    
    <script src="/static/bundles/site.d41d8cd98f00.js"></script>
    


<script src="/static/js/raf.5f84b5255bb4.js"></script>
<script src="/static/js/listener.93b60ec2e4da.js"></script>
<script src="/static/js/document-ready.7fafd2f348dc.js"></script>
<script src="/static/js/slider-pro-master/js/jquery.sliderPro.min.a587f84752f3.js"></script>

<script>
    function init_slider($elements) {
        $elements.each(function (index, element) {
            var $element = $(element);
            $element.sliderPro({
                shuffle: false,
                centerSelectedSlide: false,
                width: '13%',
                height: 400,
                autoHeight: false,
                responsive: true,
                slideDistance: 16,
                visibleSize: '100%',
                fadeOutPreviousSlide: false,
                fade: false,
                arrows: true,
                fadeArrows: false,
                loop: $element.find("li.sp-slide").length > 5,
                buttons: false,
                keyboard: false,
                autoplay: false,
                breakpoints: {
                    2400: {
                        width: '18%'
                    },
                    1821: {
                        width: '28%'
                    },
                    1630: {
                        width: '28%'
                    },
                    1023: {
                        buttons: false,
                        autoHeight: true,
                        width: '28%'
                    },
                    580: {
                        buttons: false,
                        autoHeight: true,
                        width: '56%'
                    }
                }
            });


        });


    }


    /*
     * we need to change the history when a link is clicked, so we load the
     * exact page, where the item we clicked on is located.
     * We dont need the scroll-position for now.
     *
     * so before we go we replace the history
     */


    function initPushHistory() {
        $('#content_inner a').click(function (event) {
            var url = $($(this).closest('div.loaded')).data('url');
            if (url) {
                window.history.replaceState({}, null, url);
            } else {
                // the history needs no correction
            }
            return true;
        });
    }
</script>

<script>
    jQuery(document).ready(function ($) {
        init_slider($('.slider-pro--topic'));

        $(window).resize(function () {
            initSkipStep($);
        });
        initSkipStep($);

        function initSkipStep($) {
            var itemWidth = $('.sp-slide').outerWidth();
            $('.slider-pro--topic').each(function (i, el) {
                var el = $(el);
                el.find('.sp-arrow').off('click');
                var totalSlides = el.data('sliderPro').getTotalSlides();
                var windowWidth = $(window).width();

                if (windowWidth > itemWidth * 6) {
                    if (totalSlides > 12) {
                        var skipInterval = 3;
                    } else if (totalSlides > 10) {
                        var skipInterval = 2;
                    } else {
                        var skipInterval = 1;
                    }
                } else {
                    if (windowWidth > itemWidth * 3) {
                        var skipInterval = 2;
                    } else {
                        var skipInterval = 1;
                    }
                }

                el.find('.sp-arrow').click(function (e) {
                    var direction = 1;
                    if ($(this).is(':first-child')) {
                        direction = -1;
                    }
                    var skipTo = el.data('sliderPro').getSelectedSlide() + (skipInterval * direction);
                    if (skipTo < 0) {
                        skipTo = totalSlides + skipTo;
                    } else if (skipTo >= totalSlides) {
                        skipTo = skipTo - totalSlides;
                    }
                    el.sliderPro('gotoSlide', skipTo);
                });
            });

        }

        initPushHistory();

    });
</script>







<script>
    $(function () {
        
    
    
    oscar.init();


    });
</script>


</body>
</html>
